WordPress 2.8 tinymce editor

I have upgraded my blog to wordpress 2.8.1.   And the tinymce ediotor got disabled.  Here the solution to enable tinymce agian:

  1. Delete the wp-admin and wp-includes folders.
  2. Get the old verison (2.8 ) version wp-admin and wp-includes folders.

And there you go. The tinymce is enabled agian.


No Comments so far

Leave a comment

(required)

(required)




AUTHOR

profileWeb Developer working in advertising agency.

Recent tweets

The Twitter REST API v1 is no longer active. Please migrate to API v1.1. https://dev.twitter.com/docs/api/1.1/overview.